Getting Started with
Sage 50 Accounts 2012
Hello,

Thank you for purchasing Sage 50 Accounts 2012. This guide will help you to get started and make the most of your software.

We’ve included all of the information you need about how to install the software for the first time, and how to set up your company details.

If you have upgraded from an older version of Sage 50 Accounts we also cover how you prepare to upgrade your current version and then install your new version of the software. We’ll also tell you about all the new features, and how these will benefit your business.

There is also a section with a number of time saving hints and tips to help you make the most of Sage 50 Accounts, whether you are new to Sage or have been with us for years.

We hope that you’ll find this guide useful and enjoy using Sage 50 Accounts 2012 to help you run your business.

Kind regards

Kevin Thompson
Head of Customer Services
Sage (UK) Ltd
North Park
Newcastle upon Tyne
NE13 9AA

Maurice Whelan
Head of Customer Experience
Sage Ireland
3096 Lake Drive
Citywest Business Park
Dublin 24
## Contents

### PART 1 – PREPARING TO USE SAGE 50 ACCOUNTS

<table>
<thead>
<tr>
<th>Chapter 1: Before you start</th>
<th>4</th>
</tr>
</thead>
<tbody>
<tr>
<td>1.1 Create a My Sage login</td>
<td>4</td>
</tr>
<tr>
<td>1.2 Check your system requirements</td>
<td>4</td>
</tr>
<tr>
<td>1.3 Log on as an administrator</td>
<td>6</td>
</tr>
<tr>
<td>1.4 Check your regional options</td>
<td>7</td>
</tr>
</tbody>
</table>

### “Before you start” check list

7

### PART 2 – INSTALLING SAGE 50 ACCOUNTS

<table>
<thead>
<tr>
<th>Chapter 2: New to Sage 50 Accounts</th>
<th>8</th>
</tr>
</thead>
<tbody>
<tr>
<td>2.1 Installing Sage 50 Accounts 2012 on a stand-alone PC</td>
<td>12</td>
</tr>
<tr>
<td>2.2 Registration</td>
<td>12</td>
</tr>
<tr>
<td>2.3 Installing Sage 50 Accounts 2012 on a network</td>
<td>13</td>
</tr>
<tr>
<td>2.3.1 What’s the difference between a server and a client PC?</td>
<td>13</td>
</tr>
<tr>
<td>2.3.2 Installing Sage 50 Accounts 2012 on a server PC</td>
<td>13</td>
</tr>
<tr>
<td>2.3.3 Network setup folder</td>
<td>13</td>
</tr>
<tr>
<td>2.3.4 Installing Sage 50 Accounts 2012 on a client PC</td>
<td>15</td>
</tr>
</tbody>
</table>

### “Installing Sage 50 Accounts on a network” check list

16

### Chapter 3: Already using Sage 50 Accounts

| 3.1 Prepare your old version to be upgraded | 16 |
| “Prepare your old version” check list | 17 |
| 3.2 Installing your Sage 50 Accounts upgrade on a stand-alone PC | 22 |
| 3.3 Installing your Sage 50 Accounts upgrade on a network | 23 |
| 3.4 Converting your data | 23 |

### PART 3 – USING SAGE 50 ACCOUNTS

<table>
<thead>
<tr>
<th>Chapter 4: Creating your company and getting started</th>
<th>24</th>
</tr>
</thead>
<tbody>
<tr>
<td>4.1 Enter your company details</td>
<td>24</td>
</tr>
<tr>
<td>4.2 Automatic updates</td>
<td>26</td>
</tr>
<tr>
<td>4.3 Finding your way around the software modules, menus and toolbars</td>
<td>26</td>
</tr>
</tbody>
</table>
4.4 Setting the processing date ........................................... 30
4.5 Basic principles of double-entry and entering batch transactions ................................. 30
4.6 Software configuration, settings and defaults .......................................................... 31
4.7 Creating a Manager password and individual user accounts .......................................... 32
4.8 Creating customer records ...................................................................................... 33
4.9 Creating supplier records ....................................................................................... 34
4.10 What is a Chart of Accounts? ................................................................................. 34
4.11 Creating nominal and bank records ......................................................................... 36
4.12 Entering opening balances ..................................................................................... 37
4.13 Creating product records ....................................................................................... 38
4.14 Creating an invoice to send to a customer ................................................................. 39
4.15 Customising an invoice layout ............................................................................... 40
4.16 Making and receiving payments ............................................................................. 41
4.17 Processing refunds .................................................................................................. 42
4.18 Bank reconciliation .................................................................................................. 42
4.19 Calculating, reconciling and submitting your VAT Return ........................................... 45
4.20 Correcting mistakes .................................................................................................. 47
4.21 Management reporting and period end .................................................................... 48
4.22 Data strategy ........................................................................................................... 49

Chapter 5: What’s new in Sage 50 Accounts 2012? ............................................................... 51
5.1 Lock Date .................................................................................................................. 51
5.2 Quick Print ............................................................................................................... 51
5.3 Chart of accounts ..................................................................................................... 51
5.4 Quick Search ............................................................................................................ 51
5.5 Check Data improvements ......................................................................................... 51
5.6 Irish Return of Trading Details ................................................................................ 51
5.7 Refreshed software colour scheme ........................................................................... 52
5.8 Support Homepage .................................................................................................... 52
5.9 Opening balances ..................................................................................................... 52
5.10 Sage 50 Mobile ....................................................................................................... 52
<table>
<thead>
<tr>
<th>Chapter 6: Hints and tips to make the most of your software</th>
<th>53</th>
</tr>
</thead>
<tbody>
<tr>
<td>6.1 Microsoft Excel, Word and Outlook integration</td>
<td>53</td>
</tr>
<tr>
<td>6.2 Using the Search facility</td>
<td>53</td>
</tr>
<tr>
<td>6.3 Customisation and configurable columns</td>
<td>53</td>
</tr>
<tr>
<td>6.4 Turning an invoice into a credit</td>
<td>54</td>
</tr>
<tr>
<td>6.5 Duplicating and amending batches of records</td>
<td>54</td>
</tr>
<tr>
<td>6.6 Reversing journals</td>
<td>54</td>
</tr>
<tr>
<td>6.7 Hotkeys and software shortcuts</td>
<td>54</td>
</tr>
<tr>
<td>6.8 Electronic banking</td>
<td>55</td>
</tr>
<tr>
<td>6.9 Recurring bank entries</td>
<td>55</td>
</tr>
<tr>
<td>6.10 When to use the M, S1, S2 and S3 product codes</td>
<td>56</td>
</tr>
<tr>
<td>6.11 Batch reporting</td>
<td>56</td>
</tr>
<tr>
<td>6.12 Global data changes</td>
<td>56</td>
</tr>
<tr>
<td>6.13 Using smart links</td>
<td>56</td>
</tr>
<tr>
<td>6.14 Importing data</td>
<td>56</td>
</tr>
<tr>
<td>6.15 Where you can get additional help?</td>
<td>57</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Chapter 7: Sage 50 Accounts – Advanced features</th>
<th>58</th>
</tr>
</thead>
<tbody>
<tr>
<td>7.1 Processing in foreign currencies</td>
<td>58</td>
</tr>
<tr>
<td>7.2 Order Processing</td>
<td>58</td>
</tr>
<tr>
<td>7.3 Price lists</td>
<td>59</td>
</tr>
<tr>
<td>7.4 Projects</td>
<td>59</td>
</tr>
<tr>
<td>7.5 Fixed assets</td>
<td>59</td>
</tr>
</tbody>
</table>

**PART 4 – THE SOFTWARE LICENSE AGREEMENT**  
60
1.1 Create a My Sage login
To make the most of the resources available to you online, you first need to create a My Sage Login. To create your online account:

- If you are based in the United Kingdom, go to my.sage.co.uk then click Create a Sage login and follow the on-screen prompts.
- If you are based in the Republic of Ireland, go to my.sage.ie then click Create a Sage login and follow the on-screen prompts.

When you have successfully created your My Sage account you can access a wealth of online resources and manage your Sage account and preferences.

1.2 Check your system requirements
Before you install Sage 50 Accounts it's essential that you check your PC has the following required specification:

Operating system
One of the following 32 or 64-bit operating systems must be installed on your PC:

- Windows XP
- Windows Vista
- Windows 7
- Windows Server 2003*
- Windows Server 2008*
- Windows Small Business Server 2011*

* Running software like Microsoft Exchange or Microsoft SQL Server on a Small Business Server reduces the performance of Sage over a network.

Please ensure all the latest Microsoft Service Packs and Updates are installed.
Hardware

<table>
<thead>
<tr>
<th>Module</th>
<th>Recommended hardware</th>
</tr>
</thead>
<tbody>
<tr>
<td>Processor speed</td>
<td>2Ghz processor or higher</td>
</tr>
<tr>
<td>RAM (Memory)</td>
<td>1Gb RAM – Windows XP</td>
</tr>
<tr>
<td></td>
<td>4Gb RAM – All PCs with a 64 bit operating system</td>
</tr>
<tr>
<td>Free disk space</td>
<td>10GB of free disk space</td>
</tr>
<tr>
<td>Network speed</td>
<td>1Gbps (100Mbps minimum)</td>
</tr>
<tr>
<td>Screen Resolution</td>
<td>1024 x 768</td>
</tr>
</tbody>
</table>

Performance improves with higher specification PCs and networks. A Netbook PC, running an entry level operating system, requires less advanced hardware.

Depending on your operating system, the processor and network speed and the amount of RAM and free disk space can be found in a number of different ways. If you are unsure how to do this consult your IT administrator, the Windows help system, or call Sage Technical Support on 0845 111 55 55 for assistance. If you are in the Republic of Ireland call 1890 88 20 60.

As part of the Sage 50 Accounts 2012 installation routine, a pre-installation check of the PC automatically runs. If the PC does not meet the required specification, this is reported on-screen.

Office integration

Office 2003
Office 2007
Office 2010 32-bit edition

Internet connection

A broadband Internet connection with a minimum download speed of 2Mbps is essential to keep your copy of Sage 50 Accounts up to date, and to take full advantage of its features.
Anti-virus software
To optimise performance your Anti-virus software should be configured to exclude
Sage files from its checking routines.

Internet browser
Internet Explorer version 6 or above.

Mobile devices
A list of manufacturers and handsets compatible with Sage 50 Mobile can be found on the
following web page **www.sage.co.uk/sage50mobile**

![Warning]
If you are in the Republic of Ireland the web page is **www.sage.ie/sage50mobile**

1.3 Log on as an administrator
When installing Sage 50 Accounts you must log on to your PC as an administrator.

![Warning]
This is only necessary for the installation of the software; when using
Sage 50 Accounts, administrator permissions are not required.

To check that you are logged on as an administrator:

**Windows Vista / 7 / Server 2008 / Small Business Server 2011**
Click Start > in the Start Search box, type cmd > press Enter.

**Windows XP / Server 2003**
Click Start > Run > type cmd > press Enter.

At the MS-DOS prompt type **net localgroup administrators**, and press Enter.

Under the Members heading, if you see your Windows login listed, you are an
Administrator; if your login is not listed you must log off Windows then log back on
as an Administrator before you install the software.
1.4 Check your regional options

Sage 50 Accounts is designed to be used within the United Kingdom or the Republic of Ireland and your PC’s region must be set to the correct location for the software to use the appropriate currency, date format and VAT rates.

To check your regional options:

**Windows Vista / 7 / Server 2008 / Small Business Server 2011**

Click Start > in the Start Search box, type `intl.cpl` > press Enter.

**Windows XP / Server 2003**

Click Start > Run > type `intl.cpl` > press Enter.

In the Region and Language window the format should be either English (United Kingdom) or English (Ireland), if an alternative language or country is found you must change this before you install.

After changing your region you should restart your PC so that the new settings can be applied.

**“Before you start” check list**

<table>
<thead>
<tr>
<th>Step:</th>
<th>Completed? Yes / No</th>
</tr>
</thead>
<tbody>
<tr>
<td>I have created a My Sage login.</td>
<td></td>
</tr>
<tr>
<td>My PC’s operating system is supported and meets the required specification.</td>
<td></td>
</tr>
<tr>
<td>I am logged on as an administrator.</td>
<td></td>
</tr>
<tr>
<td>My region is set to English (United Kingdom) or English (Ireland).</td>
<td></td>
</tr>
</tbody>
</table>
Chapter 2: New to Sage 50 Accounts

2.1 Installing Sage 50 Accounts 2012 on a stand-alone PC

Before starting your installation please ensure all software is closed.

1. Insert your Sage 50 Accounts CD into the CD drive of your PC.
2. From the Welcome window, click Install.

The Software Licence Agreement window appears.

3. To accept the terms and conditions, click Yes.

You must accept the terms and conditions before continuing.

The Select Installation Type window appears.

4. To ensure that you install all of the required files, click Standard Install.
Advanced users who want to install to a different directory should see the section 3.2 Installing your Sage 50 Accounts upgrade on a stand-alone PC.

The Start Copying Files window appears, and the software installs in the default directory, shown under **Destination Folder**.
If you are using a 64-bit operating system, the default path is C:\Program files (x86)\Sage\Accounts

5. To begin copying the Sage 50 Accounts files to your PC, click Next. This starts the transfer of files to your PC which usually takes a few minutes to complete.

The Installation Complete window appears.
6. To complete the installation of Sage 50 Accounts 2012, click Finish.

👍 Congratulations, the installation is complete and you are now ready to set up your new Sage software.
2.2 Registration

When you open Sage 50 Accounts for the first time, the Sage 50 Accounts Software Registration window appears.

Customers in the Republic of Ireland can call 1890 88 20 60 for further assistance.

1. Enter the serial number and activation key provided with your software, you can check these details online by clicking My Sage, and then Continue.

2. If you have entered a full activation key, a Registration Successful Message appears. If you have entered a trial key, when prompted to register the software, click Yes, complete the requested registration information, then click Register Now.

3. Once the software has registered, a Registration Successful message appears, click OK.

If you need to update a serial number or activation key on any of your PCs, open Tools > Activation > Upgrade Program.

Congratulations, you have successfully registered your software. If you need to set up a new company, please refer to Chapter 4.
2.3 Installing Sage 50 Accounts 2012 on a network

2.3.1 What’s the difference between a server and a client PC?

If you are installing Sage 50 Accounts on 2 or more PCs you need to decide which one is going to be the server, and which will be the client(s). The server PC has the software installed on it and also stores the data files, the client PCs have the software installed, but look to the server for the data.

As a general rule you should choose the PC that you will use most often to act as the server because this PC must be switched on before the client PC can connect to it and see the data files. Alternatively, you may have a PC in the office which is already used specifically as a server by other software.

To identify the name of the server PC:

<table>
<thead>
<tr>
<th>Windows Vista / 7 / Server 2008 / Small Business Server 2011</th>
</tr>
</thead>
<tbody>
<tr>
<td>Click Start &gt; in the Start Search box, type <code>cmd</code> &gt; press Enter</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Windows XP / Server 2003</th>
</tr>
</thead>
<tbody>
<tr>
<td>Click Start &gt; Run &gt; type <code>cmd</code> &gt; press Enter.</td>
</tr>
<tr>
<td>At the MS-DOS prompt, type <code>hostname</code> and press Enter.</td>
</tr>
<tr>
<td>Make a note of the name of the server PC as you’ll need this later.</td>
</tr>
</tbody>
</table>

2.3.2 Installing Sage 50 Accounts 2012 on a server PC

The steps to install the software on your server PC are exactly the same as installing on a stand-alone PC; therefore simply follow the steps in section 2.1 Installing Sage 50 Accounts 2012 on a stand-alone PC.

2.3.3 Network setup folder

If you have a multi-user version of Sage 50 Accounts 2012, to install the software across a network, on multiple PCs, you must first run the Network Setup routine.

You can only do this after creating your company on the server PC. For further guidance about creating a company, please refer to Chapter 4.

1. Ensure your Sage 50 Accounts CD is inserted in the CD Drive of the server PC. If the software installation routine begins, cancel it at the first opportunity.
2. Open Sage 50 Accounts 2012 and log in to your company.
3. From the Tools Menu, choose Network Setup.
4. In the Choose Setup window ensure ‘Create a new network setup...’ is selected, and
the first path looks to your CD Drive, normally D:\, then to continue, click Next.

5. To confirm the details, click Setup.
   
The NetworkSetup2012 folder is created and after the file copying process is
complete, a summary window appears.

6. To complete the routine, click Close.

A NetworkSetup2012 folder has now been created in the SAGE2012 folder on the main PC.
You can browse to this folder across the network to install Sage 50 Accounts 2012 on
other PCs.
2.3.4 Installing Sage 50 Accounts 2012 on a client PC

1. From the first PC to be connected to the server, browse to the folder that you shared on the server PC.

   **Windows Vista / 7 / Server 2008 / Small Business Server 2011**
   
   Click Start > in the Start Search box type `\PCName\Sage2012` > press Enter.

   **Windows XP / Server 2003**
   
   Click Start > Run > type `\PCName\Sage2012` > press Enter.

   ![Tips](icons/tips.png) PCName should be replaced with the name of the Server PC found in step 2.3.1

2. Open the NetworkSetup2012 folder and then the Install folder.
3. From within the Install folder, double-click the setup.exe file.
4. If you accept the terms of the agreement, to continue, click Next.
5. From the Select Installation type window, click Standard Install.

   ![Tips](icons/tips.png) If you want to install the software in an alternative location, please refer to section 3.2 Installing your Sage 50 Accounts upgrade on a stand-alone PC.

6. From the start copying files window, click Next.

   The software installs and the progress of the installation is shown by a series of progress bars.

7. To complete the Installation and return to the Windows desktop, click Finish.

   ![Tips](icons/tips.png) The software is now installed and connected to the server. You can use the Sage 50 Accounts shortcut on the desktop to open the software. If required, repeat these steps for each PC that is to be connected to the server PC.
“Installing Sage 50 Accounts on a network” check list

<table>
<thead>
<tr>
<th>Step:</th>
<th>Completed? Yes / No</th>
</tr>
</thead>
<tbody>
<tr>
<td>I have identified my existing server PC or decided which PC will be my server, and which will be my client(s).</td>
<td></td>
</tr>
<tr>
<td>I have found the name of my Server PC.</td>
<td></td>
</tr>
<tr>
<td>I have installed the software on my server PC.</td>
<td></td>
</tr>
<tr>
<td>I have run the Network Setup routine.</td>
<td></td>
</tr>
<tr>
<td>I have installed the software on my client PC.</td>
<td></td>
</tr>
</tbody>
</table>
Chapter 3: Already using Sage 50 Accounts

3.1 Prepare your old version to be upgraded

Data from Sage Accounts v12 and later can be converted for use in Sage 50 Accounts 2012. To find your version number, open the Help menu and choose About. If your version number is lower than 12 contact Sage Technical Support:

- United Kingdom - 0845 111 5555.
- Republic of Ireland – 1890 88 20 60

Run the Check Data routine
Before upgrading your old version of Sage 50 Accounts you must check that your data files are free from corruption. To do this, open File > Maintenance > Check Data. Any errors reported here indicate a problem which must be rectified prior to upgrading.

If errors are reported, for further advice, contact Sage Technical Support on 0845 111 55 55 or if you are in the Republic of Ireland call 1890 88 20 60.

Warnings and comments do not require action at this time.

Back up your data
Once you have confirmed that your data is free from errors you must then take two All Files data backups. If there is a problem with the conversion you may need to restore one of these backups and try the conversion again. By backing up all of your data files you ensure that your data and any customised reports or layouts are safely stored. To back up all files, open File > Backup > Advanced Options tab > select all file types to include in backup > in the Backup Company tab choose an appropriate filename and location > OK.

If you have more than one company you’ll need to back up each one individually, ensuring the files are stored in a secure location.
Check your installation path
Before installing the upgrade, to guarantee that your upgrade installs to the correct location, you must know where your software is currently located. This information is available within Help > About > System Information > Directories > Program Directory.

“Prepare your old version” check list

<table>
<thead>
<tr>
<th>Step:</th>
<th>Completed? Yes / No</th>
</tr>
</thead>
<tbody>
<tr>
<td>I have run Check Data and my data is free from errors.</td>
<td>Yes</td>
</tr>
<tr>
<td>I have taken two All files backups of my data, and stored them in a secure location.</td>
<td>Yes</td>
</tr>
<tr>
<td>I have taken a note of my current installation path.</td>
<td>Yes</td>
</tr>
</tbody>
</table>

3.2 Installing your Sage 50 Accounts upgrade on a stand-alone PC

Before starting your installation please close all software.

If your software is installed to the default path, C:\Program Files\Sage\Accounts, you can simply follow the installation instructions in section 2.1 Installing Sage 50 Accounts 2012 on a stand-alone PC.

If you are using a 64-bit operating system, the default path is C:\Program Files (x86)\Sage\Accounts
If your installation path differs from this you must perform a Custom Installation as follows:

1. Insert your Sage 50 Accounts CD in to the CD drive on your PC.
2. From the Welcome window click Install.
3. On the Software Licence Agreement window, to accept the terms and conditions, click Yes.
   
   ![Warning]
   
   You must accept the terms and conditions before you can continue.

4. On the Select Installation Type window, to change your default folder click Custom Install.

5. To choose a different folder, click Browse, select the folder you want to install to then click OK.
6. Now choose the Program Folder for your Sage software. This is the area in your Windows Start menu where Sage 50 Accounts will appear. To confirm your selection, click Next.

The Start Copying Files window appears.
7. On the start copying files window you can review your settings; if you need to change anything, click Back.

If you are happy with your settings, to begin copying the Sage 50 Accounts files to your PC, click Next. This starts the transfer of files to your PC which usually takes a few minutes to complete.

![Copy Files Progress Window]

The Installation Complete window appears.

![Installation Complete Window]

9. To complete the installation of Sage 50 Accounts 2012, click Finish.

👍 Congratulations, your Sage 50 Accounts upgrade has now successfully installed and you are ready to set up or continue to use your new Sage software.
3.3 Installing your Sage 50 Accounts upgrade on a network

To check which PC is the server and which is the client

The server PC has both the software and the data located on the local hard drive, generally the C drive. The client PC has the software located on its local hard drive, and the data located on a network drive. Information about the program and data directories is available within Help > About > System Information > Directories.

This screenshot shows what is seen on a server PC where the program and data directories are both on the C drive:

![Server PC screenshot]

Installing your Sage 50 Accounts upgrade on a server PC

If the software is installed to the default path of C:\Program Files\Sage\Accounts the same process should be followed as detailed in section 2.1 Installing Sage 50 Accounts 2012 on a stand-alone PC.

If the software is not installed to the default path of C:\Program Files\Sage\Accounts the same process should be followed as detailed in section 3.2 Installing your Sage 50 Accounts upgrade on a stand-alone PC.

Installing your Sage 50 Accounts upgrade on a client PC

The upgrade procedure must be completed on all of the PCs that have Sage 50 Accounts installed.

If the software is installed to the default path of C:\Program Files\Sage\Accounts the same process should be followed as detailed in section 2.1 Installing Sage 50 Accounts 2012 on a stand-alone PC.
If the software is not installed to the default path of C:\Program Files\Sage\Accounts the same process should be followed as detailed in section 3.2 Installing your Sage 50 Accounts upgrade on a stand-alone PC.

If you are using a 64-bit operating system the default path is C:\Program Files (x86)\Sage\Accounts

3.4 Converting your data

After installing your upgrade of Sage 50 Accounts, when you open the software for the first time, your data automatically goes through a conversion process. This changes the data files from their old format to one compatible with your new version. The length of time needed for this process varies depending upon the size of your data files, and runs most efficiently on the server PC in a multi-user environment.

Do not interrupt or crash out of this process as it will damage your data files.

Once the conversion has completed the conversion log appears, and we recommend that you print this.

- If you use a multi-company version of the software or company archives, each time you open a company or archive for the first time, the same data conversion takes place.
- If you have a number of archives to convert, to convert them all simultaneously open File > Open > Company Archive > click Convert All.
- If you have company data sets located elsewhere on the network you can browse these in to your company list. On opening the software, click Add Company, browse to the appropriate location then click OK.

Congratulations, you are now ready to start using your new upgrade.
Chapter 4: Creating your company and getting started

4.1 Enter your company details

When you create your company for the first time there are a number of details that you need to enter in the ActiveSetup Wizard.

Your progress through the steps can be seen on the left-hand side of the wizard.

Welcome – In the first window, select whether you want to:

- Set-up a new company
- Use an existing company stored on your network
- Restore data from a back-up file

If you have a backup of existing data choose the third option, otherwise with the default option of Set-up a new company selected, click Next.

Network Sharing – If you are using a multi-user version of the software we recommend that you share your data across the network. This step prompts you to approve the network share. If you have a single user version of the software this step does not appear.

This step only applies if you are creating a new company on the server PC.

Company Details – Enter your company name and address in this window.

Data entered here can be changed at a later date.

Business Type – Select the type of business that most closely matches your own, and therefore which nominal structure you want to create. For an explanation of what a chart of accounts is, please refer to section 4.10 What is a Chart of Accounts?

You cannot change this at a later date so it’s important that you choose the right option. If you are unsure which to choose, for further advice, please consult your accountant.

Financial Year – Enter the start date for your current financial year. To help you to confirm your selection, the financial year start and end dates are both appear.

Sage 50 Accounts only allows for a 12 month financial year. If your first financial year is longer than 12 months, choose the starting month which allows for the correct finishing point.
For example, if you have a 15 month financial year from 1 January 2012 until 31 March 2013 you should choose the start date of April 2012 so that the correct finish date of 31 March 2013 is applied.

**VAT** – Enter the VAT details for your company.

If your company is not VAT registered, select No, enter the current standard VAT rate and click Next.

If your company is VAT registered, select Yes, enter your VAT registration number, your VAT scheme, the current standard VAT rate and click Next.

It’s important that you choose the correct VAT scheme at this point as it’s difficult to change this at a later date. If you are unsure which VAT scheme your company uses, consult your accountant, HMRC or the Revenue in the Republic of Ireland.

**Currency** – Choose the base currency that your company trades in.

You can’t change this at a later date, so it’s vital that you choose the right currency.

**Confirm Details** – You can review the choices you have made and ensure they are correct.

If you want to change any of your choices, click Back. If you’re happy with your choices, to create your new company data files, click Create.

If you have a multi-user version of the software you are prompted to log on. The default logon is Manager with no password. If you are using a single user version, the software opens.
4.2 Automatic updates

As part of Sage’s ongoing commitment to bringing you the best quality software, and to ensure that you’re using the latest version of Sage 50 Accounts, please activate the Automatic updates feature.

When opening the software for the first time the following window appears:

![Software Updates Window](image)

To accept the default setting for Automatic updates, simply click OK. By choosing the default option, the software automatically checks for new updates every 7 days guaranteeing that you’re always running the most up to date version.

If you want to review this setting at a later date, open Tools > Internet Options > Software Updates tab, and make sure ‘Check for Sage software updates but ask me whether I want to download and install them [Recommended]’ is selected.

4.3 Finding your way around the software modules, menus and toolbars

This section explains the navigation options available in the software.

**Navigation bar**

The most important area for navigation purposes is the navigation bar, which appears on the left-hand side of the desktop.
The navigation bar is divided into 2 main areas:

**Tasks and Links:** The options in the Tasks and Links panes differ depending on the module you have open. In this example the Customers module is open, so the tasks and links relevant to this area of the software can be seen.

The tasks and links provide access to a number of different functions and features. To open the required option, you simply click it.

If you can’t find a particular option it is likely to be accessible from within the ledger Links pane. A good example of this are the links to Nominal and Financials from within the Company links, and the Invoice List found in the Customer links.

**Modules:** The modules, located below the task and links, provide access to the high level areas of the software. After selecting these you’ll see the tasks and links specific to these areas.

Some ledgers are only accessible from the Links pane, rather than from the modules. For example, Nominal and Financials can be found within the Company links, whilst the Invoice list is found in the Customer links.

These modules control the following:

<table>
<thead>
<tr>
<th>Module</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>Customers</td>
<td>Recording sales invoices and receipts</td>
</tr>
<tr>
<td>Suppliers</td>
<td>Recording purchases invoices and payments</td>
</tr>
<tr>
<td>Company</td>
<td>Nominal, Financial and VAT ledgers</td>
</tr>
<tr>
<td>Bank</td>
<td>Banking and reconciliation</td>
</tr>
<tr>
<td>Products</td>
<td>Recording stock</td>
</tr>
<tr>
<td>Projects</td>
<td>Keep track of your ongoing projects. (Sage 50 Accounts Plus, Professional and Client Manager only)</td>
</tr>
<tr>
<td>Diary</td>
<td>Recording tasks and events</td>
</tr>
<tr>
<td>Sage Services</td>
<td>Access to online resources</td>
</tr>
</tbody>
</table>
Menu bar

Located at the top of the desktop, the menu bar contains various options that control a number of software functions.

Some examples of key business processes which are accessed via the menu bar are:

<table>
<thead>
<tr>
<th>Where to find it</th>
<th>What it does</th>
</tr>
</thead>
<tbody>
<tr>
<td>File &gt; Backup</td>
<td>Makes a secure copy of your data files. We recommend that you run this every time you use the software.</td>
</tr>
<tr>
<td>File &gt; Restore</td>
<td>Used to restore the secure copy of your data files, returning the data to the point when the backup was taken.</td>
</tr>
<tr>
<td>File &gt; Maintenance &gt; Check Data</td>
<td>Checks your data for corruption. We recommend that you run this every time you use the software.</td>
</tr>
<tr>
<td>File &gt; Office Integration</td>
<td>Links Sage 50 Accounts to the Microsoft Office suite.</td>
</tr>
<tr>
<td>Settings &gt; Company Preferences</td>
<td>Contains all of your company details, like the address and VAT registration number.</td>
</tr>
<tr>
<td>Settings &gt; Change Program Date</td>
<td>Sets the default date used by all transactions and invoices created in Sage 50 Accounts.</td>
</tr>
<tr>
<td>Tools &gt; Options &gt; View</td>
<td>Customises the way the software is configured in terms of ledger view, list or process map, and opening desktop.</td>
</tr>
<tr>
<td>Tools &gt; Internet Options</td>
<td>The automatic updates and Sage online account settings.</td>
</tr>
<tr>
<td>Tools &gt; Period End &gt; Year End</td>
<td>The year end close down which must be run at the end of each financial year.</td>
</tr>
<tr>
<td>Help &gt; Contents and Index</td>
<td>The comprehensive software help files, which can also be launched using F1.</td>
</tr>
<tr>
<td>Help &gt; Shortcut Keys</td>
<td>Details of how to navigate quickly and efficiently using the keyboard.</td>
</tr>
</tbody>
</table>
Ledger views

You can view a number of the ledgers in different ways, which gives you alternative views of your Sage 50 Accounts data. The purpose of these views is as follows:

<table>
<thead>
<tr>
<th>View</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td>Process Map</td>
<td>Explains the logical processing steps within the ledger, especially useful when you’re learning the software.</td>
</tr>
<tr>
<td>Dashboard</td>
<td>A high level overview of key business information and metrics.</td>
</tr>
<tr>
<td>List</td>
<td>A list of records, accounts and transactions within the ledger. This view is used most commonly in day-to-day processing when you’re familiar with the software.</td>
</tr>
</tbody>
</table>

To change the view, click Change View in the top right-hand corner. You can set the ledger to a particular default view in Tools > Options > View.

List view toolbar

If you are using the list view, you’ll also see a further row of options within a toolbar. These give you an alternative way of accessing the information held within the Tasks and Links panes.

Tabs

If you have more than one ledger open, to switch between them click the tabs which appear at the bottom of the window.

The ledger which is currently in use is highlighted.
4.4 Setting the processing date

When you are processing in Sage 50 Accounts the date that is used on every transaction is of critical importance to the accuracy of your data. By default, Sage 50 Accounts uses the date from Windows as its default date, that is, today’s date.

If you want to change the default processing date, you can do this in Settings > Change Program Date.

4.5 Basic principles of double-entry and entering batch transactions

Sage 50 Accounts uses the double-entry bookkeeping system to control all of the postings made to the ledgers. The basic principle of double-entry bookkeeping states that when recording financial information at least two different accounts are affected, with equal values of debits and credits posted. This sounds complicated, but Sage 50 Accounts does all of the hard work for you, making sure that your trial balance is always balanced and that you cannot make any accounting mistakes.

To do this it posts all the necessary values, based on a pre-defined set of business rules. For example, when you enter a purchase invoice for £100 plus VAT, the following figures are posted automatically to the nominal ledger:

<table>
<thead>
<tr>
<th></th>
<th>Debit</th>
<th>Credit</th>
</tr>
</thead>
<tbody>
<tr>
<td>Purchase nominal code</td>
<td>100.00</td>
<td>-</td>
</tr>
<tr>
<td>VAT Control Account</td>
<td>20.00</td>
<td>-</td>
</tr>
<tr>
<td>Creditors Control Account</td>
<td>-</td>
<td>120.00</td>
</tr>
<tr>
<td>Total:</td>
<td>120.00</td>
<td>120.00</td>
</tr>
</tbody>
</table>
4.6 Software configuration, settings and defaults

There are a number of default settings used by Sage 50 Accounts when creating records and entering transactions. If you make sure these have all been set up to suit your business requirements it will save you time when using the software.

These defaults can be accessed through the Settings menu and control the following software areas:

<table>
<thead>
<tr>
<th>Option:</th>
<th>What this controls</th>
</tr>
</thead>
<tbody>
<tr>
<td>Settings &gt; Configuration</td>
<td>• The default trading terms and custom fields for customers and suppliers.</td>
</tr>
<tr>
<td></td>
<td>• Finance rates.</td>
</tr>
<tr>
<td></td>
<td>• Tax code settings.</td>
</tr>
<tr>
<td></td>
<td>• Product category settings.</td>
</tr>
<tr>
<td>Settings &gt; Company Preferences</td>
<td>• Your company address and VAT settings.</td>
</tr>
<tr>
<td></td>
<td>• Your accountant’s address and contact details.</td>
</tr>
<tr>
<td></td>
<td>• Your reporting options.</td>
</tr>
<tr>
<td></td>
<td>• Your Sage Pay settings if using this software feature.</td>
</tr>
<tr>
<td>Settings &gt; Customer Defaults</td>
<td>• The tax code, nominal code, country and terms agreed settings used when creating a new customer.</td>
</tr>
<tr>
<td></td>
<td>• The text that appears on a customer statement.</td>
</tr>
<tr>
<td></td>
<td>• The type of ageing used.</td>
</tr>
<tr>
<td>Settings &gt; Supplier Defaults</td>
<td>• The tax code, nominal code, country and terms agreed settings used when creating a new supplier.</td>
</tr>
<tr>
<td></td>
<td>• The type of ageing used.</td>
</tr>
<tr>
<td>Settings &gt; Bank Defaults</td>
<td>• Cash register settings.</td>
</tr>
<tr>
<td></td>
<td>• Settings relating to e-banking and bank reconciliation.</td>
</tr>
<tr>
<td>Settings &gt; Product Defaults</td>
<td>• The default values used when creating a new product record. For example, the nominal code, tax code, unit of sale, category and EC VAT description.</td>
</tr>
<tr>
<td></td>
<td>• The decimal precision used for product quantity and unit price.</td>
</tr>
<tr>
<td>Settings &gt; Invoice &amp; Order Defaults*</td>
<td>• The field where the cursor appears by default in an invoice and an item line.</td>
</tr>
<tr>
<td></td>
<td>• EC VAT description, update ledger and discount settings.</td>
</tr>
</tbody>
</table>

*Orders apply to Sage 50 Accounts Professional and Client Manager only.
Common questions relating to settings and defaults

Q. How can I make the Terms Agreed flag ticked by default when I create a new customer record?
A. Open Settings > Customer Defaults > select Terms Agreed > OK.

Q. How can I change my supplier ageing periods from 30, 60, 90, 120 days to calendar monthly?
A. Open Settings > Supplier Defaults > Ageing > select Calendar Monthly Ageing > OK.

Q. When I pay a supplier invoice, how can I see each individual invoice item line, rather than just the grand total?
A. Open Settings > Bank Defaults > select List Payment / Receipt by split > OK.

Q. How can I see the discount amount on the main invoice window, without having to open the individual item line?
A. Open Settings > Invoice & Order Defaults > Discounts > select Show Discount on Main Invoice/Order window > OK.

Q. When I’m viewing a customer’s activity how can I hide all the deleted transactions?
A. Open Settings > Company Preferences > Parameters > select Exclude deleted transactions > OK.

4.7 Creating a Manager password and individual user accounts

It’s important that you make your Sage data files as secure as possible. By default the software opens with no password required, we therefore recommend that you create a password to protect your data.

To create a password, open Settings > Change Password > enter the required password into the New Password and Confirm New Password boxes > OK.

It’s important that you don’t forget this password as you cannot access the software without it.

If you want to create a login for individual users this feature must be turned on. To do this, open Settings > Company Preferences > Parameters > select the Access Rights check box > OK. You can then create the users in Settings > Access Rights, where you can also limit access to certain areas of the software. You may, for example, want to hide the bank balances from certain employees.

If you switch the access rights on you need to enter the username of Manager for the default user and the password created in the earlier step. Only the person logged on as Manager can create new users and modify the areas of the software they can access.
4.8 Creating customer records

These instructions assume the Customer List view is in use. If you are using the Process Map as your view, this can be changed using Change View > Customers from the top right-hand corner of the Customers window.

If you trade with the same company or individual on a regular basis we recommend that you create a customer record within Sage 50 Accounts. This record holds all of their contact details and a full history of all of your dealings with them. Creating a record saves you time when generating invoices, and gives you detailed credit control information if you ever need to chase them for payment.

To create a customer record, click Customers > Record > enter all the required information regarding the customer before saving. The information entered is divided as follows:

<table>
<thead>
<tr>
<th>Tab</th>
<th>What this contains</th>
</tr>
</thead>
<tbody>
<tr>
<td>Details</td>
<td>• The Account Ref *, Name, Address and Contact details.</td>
</tr>
<tr>
<td>Defaults</td>
<td>• The nominal code and tax code used by default when entering transactions.</td>
</tr>
<tr>
<td></td>
<td>• Three analysis fields which you can use to divide up your customers.</td>
</tr>
<tr>
<td>Credit Control</td>
<td>• Your agreed trading terms with the individual customers.</td>
</tr>
<tr>
<td>Sales</td>
<td>• A monthly total for invoices, credits, receipts and payments as well as year to date figures.</td>
</tr>
<tr>
<td>Orders**</td>
<td>• A summary of the orders raised for this customer.</td>
</tr>
<tr>
<td>Projects***</td>
<td>• A list of the projects involving this customer.</td>
</tr>
<tr>
<td>Graphs</td>
<td>• A graphical representation of invoices, credits and balances</td>
</tr>
<tr>
<td>Activity</td>
<td>• A history of the transactions recorded for the customer.</td>
</tr>
<tr>
<td>Bank</td>
<td>• Your customer’s bank details.</td>
</tr>
<tr>
<td>Communications</td>
<td>• A record of your communications with this customer, a useful tool for credit control.</td>
</tr>
<tr>
<td>Memo</td>
<td>• A free text area where you can enter any details, for example, a record of telephone conversations. You can also use this area to add attachments such as Word or Excel documents.</td>
</tr>
</tbody>
</table>
* The Account Reference (A/C) is an 8 character reference used when entering all transactions relating to the customer. There are no definitive rules concerning how this is formatted but as a general rule we would recommend a mixture of letters and numbers. So for example Smith Holdings Ltd could be SMITH001, whilst Smith International PLC is SMITH002. This cannot be changed at a later date so please ensure that your reference is correct before saving the record.

**Sage 50 Accounts Professional / Client Manager only**

***Sage 50 Accounts Plus / Professional / Client Manager only

If you do not anticipate trading regularly with a particular customer we would recommend that you create a generic customer account, for example called MISC001 – Miscellaneous Sales, for all of these one-off sales.

4.9 Creating supplier records

When creating a supplier record the principle is exactly the same as a customer record but relating to purchases made by your company rather than sales.

Please refer to the previous section 4.8 Creating customer records for details of how to create records for suppliers that you trade with.

4.10 What is a Chart of Accounts?

The Chart of Accounts or COA is used by Sage 50 Accounts to group together similar nominal codes into categories. It’s also used to determine whether a code appears on the Profit and Loss or Balance Sheet report, and governs the order and structure of these reports.

Found in Company > Nominal Ledger > COA, by default the chart is structured as follows:

<table>
<thead>
<tr>
<th>Balance Sheet</th>
<th>Profit and Loss</th>
</tr>
</thead>
<tbody>
<tr>
<td>Fixed Assets [0001 – 0999]</td>
<td>Sales [4000 – 4999]</td>
</tr>
<tr>
<td>Long Term Liabilities [2300 – 2999]</td>
<td>Overheads [7000 – 8999]</td>
</tr>
<tr>
<td>Capital &amp; Reserves [3000 – 3999]</td>
<td>Taxation [9001-9001]</td>
</tr>
</tbody>
</table>
Each category is then divided further into a series of nominal groups. For example, Sales is divided as follows:

<table>
<thead>
<tr>
<th>Category</th>
<th>Nominal Group</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sales</td>
<td>4000 – 4999</td>
</tr>
<tr>
<td>Product Sales</td>
<td>4000 – 4099</td>
</tr>
<tr>
<td>Export Sales</td>
<td>4100 – 4199</td>
</tr>
<tr>
<td>Sales of Assets</td>
<td>4200 – 4299</td>
</tr>
<tr>
<td>Credit Charges (Late Payments)</td>
<td>4400 – 4499</td>
</tr>
<tr>
<td>Other Sales</td>
<td>4900 – 4999</td>
</tr>
</tbody>
</table>

The specific nominal codes then appear within each of these groups. For example, Product Sales contains the following nominal codes:

<table>
<thead>
<tr>
<th>Category</th>
<th>Nominal Codes</th>
</tr>
</thead>
<tbody>
<tr>
<td>Product Sales</td>
<td>4000 – 4099</td>
</tr>
<tr>
<td></td>
<td>4000 – Sales Type A</td>
</tr>
<tr>
<td></td>
<td>4001 – Sales Type B</td>
</tr>
<tr>
<td></td>
<td>4002 – Sales Type C</td>
</tr>
<tr>
<td></td>
<td>4009 – Discounts Allowed</td>
</tr>
<tr>
<td></td>
<td>4010 - Management Charges Receivable</td>
</tr>
<tr>
<td></td>
<td>4099 – Flat Rate – Benefit/Cost</td>
</tr>
</tbody>
</table>

These examples are taken from the default COA of Sole Trader.

Before you create a nominal code specific to your business you must first consider the following:

- Whether it should appear on the Profit and Loss or the Balance Sheet report.
- What category it falls into, for example Sales or Purchases.
- Can an existing code be used, with its name changed?
- Whether a new nominal group is required.

If a new nominal group is required this can be added into the chart with 80 spaces available. If you want to insert a new group into a specific location, use the F7 key to insert a blank line prior to entering the new data.
Certain Balance Sheet nominal codes can either be an asset or a liability depending upon whether their balance is a debit or a credit. A good example is a bank account which may have a positive balance or be overdrawn. Nominal codes like this are referred to as “floating” nominal accounts, and they appear in a special section of the Current Assets and Current Liabilities categories.

To save you time, the software automatically creates the same range in both of these categories at the point it is entered.

### 4.11 Creating nominal and bank records

Having determined that a new nominal code is required, and either made sure there is room within an existing nominal range or created a new one, all that’s left is to create the code.

To do this, within the Nominal or Bank ledger, click Record, fill in the required number and name and click Save.

#### Extra information held in bank records

If it is a bank account you also need to decide what type of account it is from the following 3 options:

<table>
<thead>
<tr>
<th>A/C Type</th>
<th>When to use</th>
</tr>
</thead>
<tbody>
<tr>
<td>Cheque Account</td>
<td>For any business current account.</td>
</tr>
<tr>
<td>Cash Account</td>
<td>For any petty cash account.</td>
</tr>
<tr>
<td>Credit Card Account</td>
<td>For any business credit cards.</td>
</tr>
</tbody>
</table>

For a bank account you can also enter a minimum limit, and if the balance falls below this threshold it appears in red in the list to highlight the problem to you. This is useful, for example, if you need to maintain a specific minimum float amount in your petty cash.
You can also enter all of the details about the bank account number and sort code, and whether you intend to perform a bank reconciliation. For more information about bank reconciliation, please refer to section 4.18 Bank reconciliation.

4.12 Entering opening balances

At the point of transferring over to Sage 50 Accounts, if your company has already been trading you’ll probably have opening balance transactions that need to be entered to represent your financial position.

Sage 50 Accounts 2012 introduces an Opening Balances Wizard to guide you through this process. To open the wizard, go to Tools > Opening Balances.

To enter your company’s opening balances, follow the steps in this wizard.
4.13 Creating product records

If you sell products to your customers, you should create individual records for all of these items. This saves you time when you are creating invoices to send to your customers.

You can create the product record in Products > Record, with each record having a unique Product Code *, along with its cost and sales price, the tax code** which is applies to it and a number of other details.

* The Product Code is a 30 character reference used when creating invoices relating to the particular product. There are no definitive rules concerning about how to format this so you could use a short version of the product’s description, or an internal part number as the Product Code.

** It’s important that you choose the correct tax code for the product. For example, if you sell a zero-rated item like children’s clothes, you should choose T0. If you are unsure which VAT rate applies to the products you sell, please consult your accountant, HMRC or the Revenue in the Republic of Ireland for further advice.

Recording stock quantities

In Sage 50 Accounts you can record the quantity of any product you currently have in stock which then decreases as you invoice your customers. To enter quantities into stock with the applicable cost price, click Products > In.

If you don’t want to monitor stock levels, from the Item Type drop-down list, choose Non-Stock.
4.14 Creating an invoice to send to a customer

Having created your customer and stock records, generating an invoice to send to your customer is a quick and straightforward process. To create your first invoice, open Customers > from the Links pane, click Invoice List > New/Edit

Selling products

If you sell products to your customers, you should set the Format to Product. You then add the customer’s account reference, the tax point date and the products that you have sold. When you have entered all the details, click Save.

Providing a service

If you provide a service the process is very similar, but you must set the Format to Service rather than Product. You then add the customer’s account reference, the tax point date and enter the details of the service you’ve provided. When you have entered all the details of the service, and you’re happy it is correct click Save.

You can define the default format used in Settings > Invoice & Order Defaults > General.
Updating invoices

After creating the invoice it doesn’t appear on the customer’s account or affect any of your nominal balances until you update it. To update the invoice and create the transactions, select the invoice from the list and click Update. You can choose whether you want to update each invoice individually as you create them, or as part of a batch on a daily or weekly basis.

4.15 Customising an invoice layout

Whether you send a printed invoice to your customers, or email it as a PDF attachment, the document can be customised to make it specific to your business. You can choose exactly what information appears on the invoice, and you can also add graphics like a company logo, or lines, boxes and generic text.

The Report Designer software which is included with your copy of Sage 50 Accounts gives you the ability to change your invoice layout, and any other report, to your exact specifications. To open Report Designer, select an invoice from the list, click Print, locate the layout you want to modify then click Edit.

Choose the layout which is currently closest to the desired finished article. If you are unsure which one to choose, preview each one in turn to determine which is closest, and then edit that one.

Adding a company logo

In Report Designer, you’ll see a skeleton template which governs the way the invoice looks when it’s printed. The template is divided into horizontal areas called sections, and within these sections you’ll find information entered in the invoice (Variables), calculations (Expressions) and words (Textbox)
To add a company logo, open the Toolbox menu > Image (embedded) > click the layout where you want your logo to appear > browse to the required image file and double-click it. The image appears in your invoice layout, and if required you can drag it to an alternative location.

Adding lines, boxes and text

Very similar to adding a company logo, you can customise the layout even further by adding lines, boxes and text that you want to print on every invoice. These functions are all available in the Toolbox menu. When you add lines or boxes, you must draw them on the layout in the required location. With a textbox, you simply type the message you want to appear in the required size and font. For example, you could include the text: ‘All invoices must be paid within 30 days, otherwise additional charges may apply’.

After making the required changes, open the File menu > Save As, and give your invoice layout its own file name so that you’ll know which one to run.

4.16 Making and receiving payments

After creating invoices the next step is to process the money you receive from customers, and the money you are paying to suppliers.

Customer receipts

To process the receipt of money from a customer, open Bank > select the bank into which the money was received > click Customer. After adding the customer’s account reference you’ll see a list of all the outstanding transactions on their account. After entering the date, click in the Receipt column for the appropriate transactions and enter the value they have paid. If they have paid the full amount click Pay in Full. If they have sent a part payment, you must type in the amount. After entering all the necessary details, click Save then the money is received into the bank, and the invoice marked as paid.

If you enter a value higher than the invoice, the extra amount posts as a payment on account, which can be used as payment against future invoices.
Supplier payments

To process the payment of money to a supplier, you use the same principle as a customer receipt, except you access the option through Bank > select the bank from which the money was paid > click Supplier.

When you pay a supplier it’s also possible to generate a remittance advice to send with the payment so the supplier knows exactly which invoice the payment relates to. If you want to print a remittance, after saving the payment details, click Remittance, select the appropriate record, and click Print.

4.17 Processing refunds

On occasions you’ll need to refund money to your customers, for example, if they have overpaid you and are asking for their money back. To process a refund, open Customers > from the Tasks pane, click Customer Refund. After entering the customer’s account reference you’ll see all overpayments and credit notes currently outstanding. To refund the customer, locate the correct transaction, select the Refund box then if the full value is being refunded click Refund, or if it is not the full value, type in the amount of the refund.

Refunds issued to you from your suppliers are processed in exactly the same way through Suppliers > Tasks pane > Supplier Refund.

4.18 Bank reconciliation

It’s important for you to check that the transactions you’ve posted into Sage 50 Accounts match those that have been paid into and out of your bank account. To help you keep track of this, we recommend that you run a bank reconciliation on a regular basis.

This is not a mandatory procedure, and for some bank accounts it is unlikely to be necessary. If you don’t want to do a bank reconciliation you can switch this off on the individual bank by opening the record and selecting the No Bank Reconciliation check box.
To reconcile your bank account you should follow these steps:

1. Ensure you’ve entered all the transactions into Sage 50 Accounts for the relevant period.

2. Get a copy of your current bank statement from your bank. It can be easier to tick the transactions off on a paper copy, so if you are getting the information from an online bank system you may want to print a copy.

3. Take a backup of your data through File > Backup.

4. Within Sage 50 Accounts, click Bank > ensure the correct bank account is highlighted > click Reconcile.

5. In the Statement Summary window, a reference is generated automatically; you can either keep this, or enter your own reference, for example November’s Bank Statement. You then need to enter the end balance from your bank statement and the date up to which you are reconciling.

   This does not have to be for a set period and could be for a month, a week, a day, or any period you require.

6. If there are any bank charges or interest on the statement that you’ve not yet entered, enter them here then click OK. The Bank Reconciliation window appears.

7. The first figure to check is the Last reconciled balance which appears in the bottom section. This must agree with the opening balance on your bank statement. If it doesn’t agree you’ll not be able to reconcile your bank, and you should close out of the bank reconciliation and investigate the reason why this is incorrect.

   If you’ve deleted or amended a bank reconciled transaction this may be the reason why it is different.

8. If the value does agree, all that you need to do is locate each transaction on your bank statement in the top section of the window. Having located the transaction you can either double-click each individual transaction, or highlight a number of transactions, and then click Match. Each of these transactions will then move down to the bottom section.

   If you accidentally select a transaction and match it, you simply highlight it and click Unmatch to move it back to the top section.
9. If any transactions are missing because you’ve not yet entered them, you can use the Adjust option to add these in.

10. When you’ve matched all the transactions on your bank statement, at the bottom of the window the Matched Balance and the Statement Balance will be the same, with a difference of zero indicating that you have successfully reconciled your bank.

If the difference is not zero, it must be due to one or more of the following reasons:

- The Last reconciled balance does not match the opening balance on your bank statement.
- You have entered the incorrect End Balance.
- You have matched a transaction which does not appear on your bank statement. This could be because the value has been entered incorrectly or you’ve matched a payment rather than a receipt for the same value.
- You have not matched a transaction which does appear on your bank statement. This could be because you’ve entered the incorrect date for the reconciliation so some transactions have been excluded.

11. If you’re happy with the reconciliation, and you want to mark all the transactions in the matched section as being bank reconciled, click Reconcile. You have now successfully completed the bank reconciliation process in Sage 50 Accounts.

If you want to Save your progress at any time click Save. When you go back to Bank > Reconcile, if you choose the option of Use Saved, the reconciliation will be exactly the way you left it.
4.19 Calculating, reconciling and submitting your VAT Return

If your business is in the Republic of Ireland, different VAT rules apply. If you have any queries regarding these specific rules, consult www.revenue.ie

Sage 50 Accounts performs all of the necessary calculations for your VAT Return whether you use the invoice based (standard) or cash based (VAT Cash Accounting) scheme.

For UK based businesses, Sage 50 Accounts also supports:
- Flat rate VAT schemes.
- Online VAT submissions to the HMRC Gateway. This is mandatory for all newly registered businesses and every business with a turnover greater than £100,000.

The process of calculating and reconciling your VAT Return is as follows:

1. You must make sure that you are using the correct VAT scheme in Sage 50 Accounts otherwise the VAT Return will not be correct. The scheme is chosen during the ActiveSetup Wizard detailed in section 4.1 Enter your company details. You can check your current scheme in Settings > Company Preferences > VAT. If you are unsure which scheme you should be using, consult your accountant, HMRC or the Revenue in the Republic of Ireland for further advice.

If your current scheme is wrong, call Sage Technical Support on 0845 111 55 55 for assistance. If you are in the Republic of Ireland call 1890 88 20 60.

2. If you are based in the UK and planning to submit your VAT Return online, whilst you are in Settings > Company Preferences > VAT, you should also check that your VAT registration number, and all of your eSubmission credentials and contact details have been entered.

Your User ID and Password is obtained when you register with the Government Gateway at www.hmrc.gov.uk.

3. Take a backup of your data in File > Backup.

4. To open the VAT Return, open Company > from the Tasks pane, click Manage VAT > VAT Return. You'll notice that it looks the same as the paper VAT 100 form you may be used to if you are an established UK company, or the VAT 3 form if you are based in the Republic of Ireland.
5. Enter the from and to date for the VAT period you are reporting on and click Calculate.

6. You are advised how many transactions have been located for the period, and potentially the number of unreconciled transactions dated earlier than the VAT period.

   As a general rule if the number of transactions for the earlier period is low, these are probably transactions that you’ve entered late, and they should be included. If the number is high, you probably haven’t reconciled the previous period. If so, you should go back and close this earlier period first.

7. The VAT Return is populated with all the values from the transactions you have entered for this date range. You must then determine whether the figures are an accurate reflection of your trading within the period.

8. To check the values you can click the value in each Box to view a breakdown. Within the breakdown, you can also double-click each summary value to see the transactions that make up the value. Alternatively, you can print a detailed report that includes each individual transaction that you can then check. To do this, click Print > select Detailed > select Printer > Run > OK.

   If you need help with reconciling your VAT Return, there is a wizard within the software which guides you through every step of the process. You can access this from Company > Tasks pane > Performing a VAT Reconciliation.

9. If you find a missing or incorrect transaction you should close the VAT Return, select Don’t Reconcile, make the necessary amendments then recalculate the return.

10. If you’re happy with all the values, and you want to mark all the transactions in the return as being VAT reconciled, click Reconcile. You have now successfully completed the VAT reconciliation process in Sage 50 Accounts.

11. To submit your VAT Return online via the Government Gateway, highlight the return in the VAT module, click Submit Return then follow the steps in the wizard.

   Online submission applies to UK businesses only.
4.20 Correcting mistakes

If you have made an error in posting a transaction in Sage 50 Accounts, don’t worry, you can correct your mistake and keep a full record of the corrections that have been made.

You can access the Corrections module from File > Maintenance > Corrections. In this window you simply locate the transaction which contains the error and either choose Edit Item, to make an amendment or Delete Item to remove it completely.

Here are a few things to remember when editing transactions.

- If you amend a critical field, the original transaction is amended and a deleted transaction is created at the end of the audit trail. This deleted transaction shows the original details before the amendment. Some examples of a critical field are: date, nominal code, net and VAT amounts.
- If you change the net amount of a transaction, the VAT amount doesn’t automatically recalculate so you also need to amend this value.
- You cannot delete a transaction which has been VAT reconciled. Instead, the software will ask you if you want to reverse the transaction; this posts the opposite transaction type. For example, if you try to delete a VAT reconciled sales invoice, a sales credit is posted to reverse its effect.
- If you amend or delete a transaction which has been bank reconciled, this changes the Last reconciled balance of your next bank reconciliation.
- It’s not possible to delete or amend a critical field on a journal transaction. If you make a mistake with a journal you should manually reverse the journal by reposting it with the same date and values, but swapping debits for credits and vice versa. This removes the effect of the journal and you can then repost it correctly.
### 4.21 Management reporting and period end

At the end of any given financial period it is standard procedure to run a series of reports to determine how your company is performing. There is no definitive list of reports which must be run, but as a general rule the following reports should be run to monitor your financial position.

<table>
<thead>
<tr>
<th>Report</th>
<th>Where to find it</th>
<th>What it shows</th>
</tr>
</thead>
<tbody>
<tr>
<td>Trial Balance</td>
<td>Company &gt; Financials &gt; Trial</td>
<td>The balance of every nominal code you have in your accounts.</td>
</tr>
<tr>
<td>Profit and Loss</td>
<td>Company &gt; Financials &gt; P and L</td>
<td>How much profit your company is making.</td>
</tr>
<tr>
<td>Balance Sheet</td>
<td>Company &gt; Financials &gt; Balance</td>
<td>The worth of your company.</td>
</tr>
<tr>
<td>Aged Debtors</td>
<td>Customers &gt; Reports &gt; Aged Debtor Reports</td>
<td>All the money owed to you from your customers.</td>
</tr>
<tr>
<td>Aged Creditors</td>
<td>Suppliers &gt; Reports &gt; Aged Creditor Reports</td>
<td>All the money that you owe to your suppliers.</td>
</tr>
</tbody>
</table>

### Month End

At the end of the month, as an optional procedure, you can run the month end process; this clears the monthly turnover figures within your customers and suppliers.

In Sage 50 Accounts Plus, Professional and Client Manager the month end routine can also be used to post automatic prepayments, accruals and depreciation.

Running this process doesn’t stop you from being able to process transactions back into the month you have just completed; unless the Lock Date feature is in use and the Disable Posting Before date is specified. For more information about the Lock Date feature, please refer to section 5.1 Lock Date.
Year end

At the end of your financial year, it is mandatory for the year end procedure to be run, however this does not have to be run on the actual day your financial year finishes.

1. Ensure that all transactions have been entered for the year you are closing.
2. Print all of the reports your business requires. As a minimum we would recommend the reports detailed above.
3. In Settings > Change program date, change the software date to the last day of your financial year.
4. Take two backups of your data in File > Backup, ensuring that these backups are stored in a secure location. It’s useful to label these backups as ‘YearEnd2012_1.001’ and ‘YearEnd2012_2.001’ for example.
5. Within Tools > Period End > Year End, check all the details are correct then click OK to complete the process. As part of this process an archive is automatically created. The archive is a ‘read only snapshot’ of your company at the point the year end is run. To access this at a later date, go to File > Open > Company Archive.

Running this process doesn’t stop you from being able to process transactions back into the year you have just completed, unless you have set a lock date.

4.22 Data strategy

Your Sage data is absolutely critical to your business; therefore it is crucial that you have an effective data management strategy to protect yourself from any loss of information.

Check Data – The Check Data process found in File > Maintenance > Check Data analyses your data to ensure it is free from corruption. The worst case scenario if your data does become corrupt is that all the information relating to your accounts is lost; therefore checking its integrity is a key business process.

We recommend that the check data process is run at the end of every day where processing has taken place. The presence of errors indicates a problem which must be rectified immediately. If you have errors after running this procedure, contact Sage technical support on 0845 111 55 55 for further advice. If you have any warnings or comments you can elect to either address these or ignore them until a later date.

If you are in the Republic of Ireland call 1890 88 20 60.
**Backup** – Having checked that your data is free from errors, a data backup should then be taken at the end of every day where processing has taken place. Found in File > Backup, the file created by the backup process should be stored in a secure location, ideally not relying on a single PC to hold these files. We also recommend that a backup is taken prior to running any major business process like a VAT or bank reconciliation or the year end procedure.
Chapter 5: What’s new in Sage 50 Accounts 2011

5.1 Lock Date
You can specify a date before which transactions cannot be posted. This is useful if you have finished processing for a particular month and printed all of your reports. Nothing can be posted before the specified date so the values do not change in relation to the reports.

It is possible to override the lock date if you are logged in as the manager or you have granted users the permission to do so.

5.2 Quick Print
Use the Quick Print option to specify a default layout for invoices and orders; you can then print these items with a single click. You can choose the layout for Quick Print in Settings > Invoice & Order Defaults.

5.3 Chart of accounts
The chart of accounts now includes a new Taxation category in the Profit and Loss area, therefore profit and loss reports can now show net profit before and after taxation.

The Edit chart of Accounts window has been improved to show a preview of the effects of any changes that you make, and the profit and loss / balance sheet codes are now located on separate tabs.

5.4 Quick Search
The Quick Search option makes it easier to find the information that you’re looking for, without the need to build a complex search query. The Quick Search analyses all fields within the ledgers for the information you’ve entered.

5.5 Check Data improvements
The Check Data option has been improved to present more informative results. A link has been added to a new website that guides you through resolving any errors or warnings in your data.

5.6 Irish Return of Trading Details
A new feature in the software for Irish businesses, to comply with the requirements of the Annual Return of Trading Details.
5.7 Refreshed software colour scheme
We’ve changed the background colour scheme used within the software from grey to blue. We’ve also made a number of changes to the colours we use on selected text and buttons.

5.8 Support Homepage
The Support Homepage collates all of the technical data regarding your software and environment onto one page. This page is particularly useful if you need to contact Sage Technical Support.

5.9 Opening balances
A new opening balances wizard guides you through the procedure step by step, accessed from Tools > Opening Balances.

5.10 Sage 50 Mobile
Using Sage 50 Mobile you can integrate Sage 50 Accounts 2012 with an application on your Smartphone. For more information about this, please go to the following website www.sage.co.uk/Sage50mobile.

If you are in the Republic of Ireland the web page is www.sage.ie/sage50mobile
Chapter 6: Hints and tips to make the most of your software

6.1 Microsoft Excel, Word and Outlook integration

If you have Microsoft Office 2003 or above installed on your PC you can send information from Sage 50 Accounts over to Office, where you can manipulate the information as you wish. For example, from within any ledger or list screen if you open File > Office Integration > Contents to Microsoft Excel, all of the information in the window will be copied into a new spreadsheet.

Using similar functionality it’s also possible to run a mail merge of your accounts information in Microsoft Word, for example, to do a mail-shot to your customers. You can also export your contact and Diary information from Sage 50 Accounts into Microsoft Outlook.

6.2 Using the Search facility

When you have a large number of records it can be difficult to find the one that you’re looking for. You can use the Search facility within every ledger to refine the number of records displayed to help you find the information you need quickly and efficiently.

Even if you don’t know the exact details, you can use a wildcard to search for non-specific information. For example, if you know a customer’s telephone number starts with 0191 you could search for all the records Where > Telephone Number > Is Equal To > 0191* to show all appropriate records.

Sage 50 Accounts 2012 also introduces a new Quick Search facility.

6.3 Customisation and configurable columns

It’s possible to customise Sage 50 Accounts so that the ledgers are presented in the way you want them, and the opening ledger is the one most relevant to your business. Within Tools > Options > View you can choose your own Initial View, that is the module that appears by default when you first open the software, and choose whether you want the Process Map or the List to be used for the Customers and Suppliers modules.

Within each ledger window you can show information which is not visible by default, and hide information which is not relevant to your business. To do this right-click the column heading and select the columns you require. So within the Customers list, for example, you could hide the telephone number, and show the email address instead.
6.4 Turning an invoice into a credit
If you have created an invoice for a customer, and subsequently need to issue a credit note, there is no need to manually enter the information again. Simply highlight the invoice within the list then click Credit at the bottom of the screen.

The credit note is then created as an exact duplicate of the invoice. If required, changes can still be made prior to saving and printing.

6.5 Duplicating and amending batches of records
If you need to create a number of records that are very similar, the Duplicate option saves time by copying the data from an existing record to a new record. You can then amend any details as required add an account name and save the new record.

The Batch Change option can be used to make the same changes to multiple records without the need to open, change and save them individually.

6.6 Reversing journals
The Reversals option in the Nominal ledger can be used to reverse journal transactions. Journals are often made up of multiple lines so this is a great timesaving feature. This feature is available in Sage 50 Accounts Plus, Professional and Client Manager.

6.7 Hotkeys and software shortcuts
There are a number of ways to navigate quickly around the software using the keyboard rather than the mouse, enabling you to enter information as quickly as possible. For example, if you are entering a supplier invoice with multiple lines, you can use the F6 key to copy the field above, saving you the need to enter the data again.

A full list of all Hotkeys can be found in the software help files, accessed from Help > Shortcut Keys, and on the back of this guide.
6.8 Electronic banking

If you bank online it is possible to send payments to your suppliers from Sage 50 Accounts through to your banking software. To set this up you need to follow a few simple steps:

1. A list of compatible banks is available from Sage’s website. To access this information, from within Sage 50 Accounts 2012, open Weblinks > Sage e-Banking.

2. If your banking software is listed here, select the option to Download plug-in and save the file to your desktop.

3. Close Sage 50 Accounts, locate the file you downloaded and double-click it to install the required component.

4. Open Sage 50 Accounts and switch on e-Banking in Settings > Bank Defaults > Enable e-Banking.

5. Within your list of bank accounts, open the appropriate bank record. In the Bank Details tab make sure your sort code and account number have been entered, select your bank type from the list and save the bank record.

6. For all the suppliers that you’re paying electronically, within the Bank tab of their individual records, ensure all their banking details have been entered, select the Online Payments check box, and save the records.

You are now ready to start using e-Banking. After paying your supplier, to create the required file, click E Payments within your list of bank accounts, and follow the on-screen prompts.

6.9 Recurring bank entries

Many businesses have transactions which are processed through the bank for the same value at regular intervals. The Recurring option within Bank is used to set up and process transactions of this type, meaning you’ll never forget to process a payment for the rental of your business premises for example.
6.10 When to use the M, S1, S2 and S3 product codes

Within a product invoice there are 3 special product codes you can use which don’t appear in the main list of products. These codes are M, S1 and S2 and can be used in the following scenarios:

**M** – If you want to add a one-off message to your invoice which doesn’t have any value, you can use M and then enter the required text. For example, ‘We’ll be closed for Christmas between December 24th and 29th’

**S1** – If you are selling a customer a product with VAT which you do not usually sell and therefore is not in your product list, you can use the S1 code.

**S2** - If you are selling a customer a product without VAT which you do not usually sell and therefore is not in your product list, you can use the S2 code.

**S3** – Is used to add service items to product invoices. This code is only available in Sage 50 Accounts Professional and Client Manager.

6.11 Batch reporting

You can use Batch Reporting to group reports together and run them at the same time, saving you time and effort. For example, if you run customer and supplier day book reports at the end of each month, you can run these together as a batch.

6.12 Global data changes

If you need to make the same change to a number of records the Global Changes wizard can be used to save you having to make the change to each record individually. For example, if you are increasing your product sales price by 5% you simply go into Tools > Global Changes and follow the on-screen prompts, choosing Product sales prices and Increase by percentage.

6.13 Using smart links

When viewing a customer’s activity, if you want to see the original invoice which created the transaction simply double-click on it and the relevant invoice opens automatically.

6.14 Importing data

If you have information in a spreadsheet you want to add into Sage 50 Accounts there is no need to manually enter the information into the software. By using the File > Import option data relating to numerous records and transactions can be imported in using a single quick and simple process.
6.15 Where you can get additional help?

This guide is designed to give a brief overview of the main software features. If you require more detailed information use should use the following resources available to you:

**Installation help** – If you are based in the UK, for further information about installing your software, please refer to [www.sage.co.uk/install](http://www.sage.co.uk/install)

**The software help files** – Simply press F1 in any screen to get detailed help on that specific area of the software.

**Ask Sage** – Available online to SageCover customers, the Ask Sage database contains answers to thousands of common questions, giving you the answers you need to run your business 24/7. To access Ask Sage, go to one of the following websites:

- United Kingdom: [www.sage.co.uk/ask](http://www.sage.co.uk/ask)
- Republic of Ireland: [www.sage.ie/ask](http://www.sage.ie/ask)
Chapter 7: Sage 50 Accounts – Advanced features

7.1 Processing in foreign currencies – Sage 50 Accounts Professional and Client Manager

Sage 50 Accounts Professional and Sage 50 Accounts Client Manager both include foreign currency options. You can set up the foreign trade options by using the Foreign Trader Setup Wizard in Modules > Wizards. Once configured you can:

- Create foreign customer records, supplier records and bank accounts.
- Create foreign currency invoices, credits and orders.
- Create foreign currency batch invoices, credits, payments and receipts.
- Process bank transfers between base and foreign currency bank accounts.
- Revalue foreign currency bank accounts.

7.2. Order Processing – Sage 50 Accounts Professional and Client Manager

Sage 50 Accounts Professional includes order processing modules that can be used to produce sales and purchase orders for your products and services.

Sales Order Processing (SOP)

From the Sales Order Processing module you can:

- Create, allocate, despatch and print sales orders.
- Generate goods despatched notes.
- Update sales orders to become sales invoices without needing to re-key the information.

Purchase Order Processing (POP)

From the Purchase Order Processing module, you can:

- Create a purchase order, place stock on-order, record part and full deliveries and print the purchase order(s).
- Generate goods received notes.
- Updated to become purchase invoices without needing to re-key the information.
7.3 Price lists – Sage 50 Accounts Plus, Professional and Client Manager

Price lists
You can use price lists to set up different product prices and apply them to one or more customers. You can group together customers who purchase products from you at a discounted price. For example, if you have trade customers, you may decide that they can have a 5% discount on all items and a further 5% discount on selected items. In Sage 50 Accounts you can create a price list with this information.

Special price lists
You can use special price lists to set up a different product price for a particular customer. For example, you may have a customer who pays a particular price for one product but a trade price for other products. In Sage 50 Accounts you can set a customer up on a trade price, price list and have a special price set up for a particular product.

7.4 Projects – Sage 50 Accounts Plus, Professional and Client Manager
Sage Accounts has an enhanced Project Costing option which helps you to maintain accurate details about projects and enables you to track costs, revenue and stock movement of a project.

The overall objectives of a project costing process are to manage your projects, give you total control and a thorough understanding of your project costs. With a good understanding and better control of your costs they can potentially be reduced, and therefore increase your revenue and profit, improving the productivity of your business.

This feature is available in Sage 50 Accounts Plus, Professional and Client Manager.

7.5 Fixed assets – Sage 50 Accounts Plus, Professional and Client Manager
The Fixed Asset Register is used to create records of your fixed assets and, if required, set up automatic monthly depreciation in their value.

The Disposal wizard is available for when assets are sold or otherwise disposed of.

This feature is available in Sage 50 Accounts Plus, Professional and Client Manager.
PART 4 – THE SOFTWARE LICENSE AGREEMENT

Your use of the software is subject to the software licence agreement (the agreement). An electronic version of the agreement is available in the software, please take some time to familiarise yourself with it before accepting it.

The agreement contains important information about how you are allowed to use the software and your rights in relation to the software. Here is an overview of some of the important information you might want to know about:

• We own the rights to the software and we have given you permission to use it.

• You are not allowed to transfer the software to anyone else under any circumstances.

• You must not let anyone else use the software and you must not use the software for anyone else unless we have confirmed this to you in writing.

• You must not modify the software or attempt to access its source code.

• We give you limited promises about the software’s performance and this is the extent of our obligations to you - for example, we guarantee that the software will perform as described in our documents for 45 days but we do not guarantee that it will meet your needs or that you will be able to use it in a particular way.

• We have limited the extent of our responsibility to you if something goes wrong.

• In most cases you must obtain a separate contract if you want us to support the software.

• Your right to use the software will end in a number of circumstances, for example, it will end immediately if you become bankrupt or something similar happens.

• Where our software provides access to other software or services (whether belonging to us or third parties) other terms and conditions might apply to your use of those items in addition to those set out in our software licence agreement.

You should also make sure that you understand any other limitations on your use of the software that we told you about when you purchased your licence to use the software – for example we might have told you that you can only use the software for a certain number of users or with a certain number of company data sets. We might also have told you that you can only use the software (or components of the software) for a limited time period.

If you have any questions about the agreement, please contact us on 0845 111 55 55 if you purchased your licence in the UK or 1890 88 20 60 if you purchased your licence in Ireland.
## Sage 50 Accounts - Program Shortcuts

<table>
<thead>
<tr>
<th>Function Keys</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>F1</td>
<td>Sage 50 Accounts help files</td>
</tr>
<tr>
<td>F2</td>
<td>Windows Calculator</td>
</tr>
<tr>
<td>F3</td>
<td>Edit individual invoice line</td>
</tr>
<tr>
<td>F4</td>
<td>Activate drop down list</td>
</tr>
<tr>
<td>F5</td>
<td>Currency Calculator / Spell Checker</td>
</tr>
<tr>
<td>F6</td>
<td>Copy the field above</td>
</tr>
<tr>
<td>F7</td>
<td>Insert a line</td>
</tr>
<tr>
<td>F8</td>
<td>Delete a line</td>
</tr>
<tr>
<td>F9</td>
<td>Calculate Net</td>
</tr>
<tr>
<td>F11</td>
<td>Windows Control Panel</td>
</tr>
<tr>
<td>F12</td>
<td>Sage 50 Accounts Report Designer</td>
</tr>
</tbody>
</table>

Sage’s policy is one of constant development and improvement. We reserve the right to alter, modify, correct and upgrade our software programs and publications without notice and without incurring liability.

Sage (UK) Limited  
North Park  
Newcastle upon Tyne  
NE13 9AA

Telephone  0191 294 3000  
Facsimile  0845 245 0297  
Website  www.sage.co.uk

© Sage (UK) Limited 2011   06/11   05210MT   6114